<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso | Fundación Sustrai Erakuntza</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fundacionsustrai.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://fundacionsustrai.org/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="author" content="Sustrai Erakuntza">
<meta name="description" content="14 asociaciones y 15 personas hemos sido citadas a un acto de conciliación el 30 de marzo por parte de la empresa propietaria de la macrogranja de Caparroso (Navarra) y de la proyectada para Noviercas (Soria), Valle de Odieta - Hibridación Termosolar Navarra." />
<meta name="keywords" content="navarra, nafarroa, medio ambiente, medioambiente, ingurugiroa, ecología, agua y embalses, herramientas, macrogranjas, residuos e incineración, fundación sustrai erakuntza, sustrai erakuntza fundazioa" />
<meta property="og:site_name" content="Fundación Sustrai Erakuntza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso" />
<meta property="og:url" content="https://fundacionsustrai.org/solicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso/" />
<meta property="og:description" content="14 asociaciones y 15 personas hemos sido citadas a un acto de conciliación el 30 de marzo por parte de la empresa propietaria de la macrogranja de Caparroso (Navarra) y de la proyectada para Noviercas (Soria), Valle de Odieta - Hibridación Termosolar Navarra." />
<meta property="og:locale" content="es" />
<meta property="og:updated_time" content="2022-03-07T09:25:09+01:00" />
<meta property="og:image" content="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-07T09:14:42+01:00" />
<meta property="article:modified_time" content="2022-03-07T09:25:09+01:00" />
<meta property="article:author" content="https://fundacionsustrai.org/author/sustrai/" />
<meta property="article:publisher" content="https://www.facebook.com/Sustrai-Erakuntza-201044339931131" />
<meta property="article:section" content="Agua y embalses" />
<meta property="article:section" content="Herramientas" />
<meta property="article:section" content="Macrogranjas" />
<meta property="article:section" content="Residuos e incineración" />
<meta property="article:tag" content="navarra" />
<meta property="article:tag" content="nafarroa" />
<meta property="article:tag" content="medio ambiente" />
<meta property="article:tag" content="medioambiente" />
<meta property="article:tag" content="ingurugiroa" />
<meta property="article:tag" content="ecología" />
<meta property="article:tag" content="agua y embalses" />
<meta property="article:tag" content="herramientas" />
<meta property="article:tag" content="macrogranjas" />
<meta property="article:tag" content="residuos e incineración" />
<meta property="article:tag" content="fundación sustrai erakuntza" />
<meta property="article:tag" content="sustrai erakuntza fundazioa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sustraierak" />
<meta name="twitter:title" content="Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso" />
<meta name="twitter:description" content="14 asociaciones y 15 personas hemos sido citadas a un acto de conciliación el 30 de marzo por parte de la empresa propietaria de la macrogranja de Caparroso (Navarra) y de la proyectada para Noviercas (Soria), Valle de Odieta - Hibridación Termosolar Navarra." />
<meta name="twitter:image" content="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" />
<meta name="dcterms:title" content="Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso" />
<meta name="dcterms:identifier" content="https://fundacionsustrai.org/solicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso/" />
<meta name="dcterms:creator" content="sustrai" />
<meta name="dcterms:created" content="2022-03-07T09:14:42+01:00" />
<meta name="dcterms:available" content="2022-03-07T09:14:42+01:00" />
<meta name="dcterms:modified" content="2022-03-07T09:25:09+01:00" />
<meta name="dcterms:description" content="14 asociaciones y 15 personas hemos sido citadas a un acto de conciliación el 30 de marzo por parte de la empresa propietaria de la macrogranja de Caparroso (Navarra) y de la proyectada para Noviercas (Soria), Valle de Odieta - Hibridación Termosolar Navarra." />
<meta name="dcterms:subject" content="navarra" />
<meta name="dcterms:subject" content="nafarroa" />
<meta name="dcterms:subject" content="medio ambiente" />
<meta name="dcterms:subject" content="medioambiente" />
<meta name="dcterms:subject" content="ingurugiroa" />
<meta name="dcterms:subject" content="ecología" />
<meta name="dcterms:subject" content="agua y embalses" />
<meta name="dcterms:subject" content="herramientas" />
<meta name="dcterms:subject" content="macrogranjas" />
<meta name="dcterms:subject" content="residuos e incineración" />
<meta name="dcterms:subject" content="fundación sustrai erakuntza" />
<meta name="dcterms:subject" content="sustrai erakuntza fundazioa" />
<meta name="dcterms:language" content="es" />
<meta name="dcterms:publisher" content="https://fundacionsustrai.org/" />
<meta name="dcterms:rights" content="https://fundacionsustrai.org/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<link rel="publisher" type="text/html" title="Fundación Sustrai Erakuntza" href="https://fundacionsustrai.org/" />
<link rel="author" type="text/html" title="sustrai" href="https://fundacionsustrai.org/author/sustrai/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" href="https://fundacionsustrai.org/solicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso/" hreflang="es" />
<link rel="alternate" href="https://sustraierakuntza.org/caparrosoko-makro-ustiategiak-adiskidetze-ekitaldira-deitu-duen-taldeei-babesa-emateko-eskaera/" hreflang="eu" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fundación Sustrai Erakuntza &raquo; Feed" href="https://fundacionsustrai.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación Sustrai Erakuntza &raquo; Feed de los comentarios" href="https://fundacionsustrai.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fundacionsustrai.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fundacionsustrai.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fundacionsustrai.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://fundacionsustrai.org/wp-content/themes/sustrai-twentytwelve/style.css?ver=20190507' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-block-style-css'  href='https://fundacionsustrai.org/wp-content/themes/twentytwelve/css/blocks.css?ver=20190406' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://fundacionsustrai.org/wp-content/themes/twentytwelve/css/ie.css?ver=20150214' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='squat-radar-widget-css'  href='https://fundacionsustrai.org/wp-content/plugins/squat-radar-calendar-integration/assets/squat-radar.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fundacionsustrai.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fundacionsustrai.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://fundacionsustrai.org/wp-json/" /><link rel="alternate" type="application/json" href="https://fundacionsustrai.org/wp-json/wp/v2/posts/5432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fundacionsustrai.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fundacionsustrai.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://fundacionsustrai.org/solicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso/" />
<link rel='shortlink' href='https://fundacionsustrai.org/?p=5432' />
<link rel="alternate" type="application/json+oembed" href="https://fundacionsustrai.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffundacionsustrai.org%2Fsolicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fundacionsustrai.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffundacionsustrai.org%2Fsolicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
	<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #ffffff;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://fundacionsustrai.org/files/2011/06/cropped-bluemarine-sustrai_logo-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fundacionsustrai.org/files/2011/06/cropped-bluemarine-sustrai_logo-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fundacionsustrai.org/files/2011/06/cropped-bluemarine-sustrai_logo-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://fundacionsustrai.org/files/2011/06/cropped-bluemarine-sustrai_logo-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
		</style>
		</head>

<body class="post-template-default single single-post postid-5432 single-format-standard custom-background wp-embed-responsive custom-background-white single-author">
<div id="page" class="hfeed site">
<div id="header">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<div class="header-img">
				<!-- <img src="/files/2012/06/bluemarine-sustrai_logo.png" alt="Sustrai Erakuntza logo"> -->
			</div>
			<div class="header-text">
  			<h1 class="site-title"><a href="https://fundacionsustrai.org/" title="Fundación Sustrai Erakuntza" rel="home">Fundación Sustrai Erakuntza</a></h1>
	  		<h2 class="site-description">Respuesta jurídico-técnica a proyectos insostenibles en Navarra</h2>
			</div>
	  <div class="langswitch"><ul>
    	<li class="lang-item lang-item-5 lang-item-eu lang-item-first"><a  lang="eu" hreflang="eu" href="https://sustraierakuntza.org/caparrosoko-makro-ustiategiak-adiskidetze-ekitaldira-deitu-duen-taldeei-babesa-emateko-eskaera/">Euskara</a></li>
		</ul></div>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menú</button>
			<a class="assistive-text" href="#content" title="Saltar al contenido">Saltar al contenido</a>
			<div class="menu-main_es-container"><ul id="menu-main_es" class="nav-menu"><li id="menu-item-1394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1394"><a href="https://fundacionsustrai.org/fundacion-sustrai-erakuntza-objetivos-y-ambito-de-actuacion/">Objetivos y ámbito&#8230;</a></li>
<li id="menu-item-3206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3206"><a href="https://fundacionsustrai.org/apoyo-economico-a-la-fundacion-sustrai-erakuntza/">Apoyo económico&#8230;</a></li>
<li id="menu-item-4786" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4786"><a href="https://fundacionsustrai.org/todos-nuestros-principales-informes-consiguelos-en-formato-revista/">Informes</a></li>
<li id="menu-item-5241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5241"><a href="https://fundacionsustrai.org/category/fundacion-sustrai-erakuntza/herramientas/">Herramientas</a></li>
<li id="menu-item-4905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4905"><a href="https://fundacionsustrai.org/ponte-en-contacto-con-sustrai-erakuntza/">Contacto</a></li>
<li id="searchli" ><form role="search" method="get" id="searchform" class="searchform" action="https://fundacionsustrai.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li></ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->
</div>
	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-5432" class="post-5432 post type-post status-publish format-standard hentry category-agua-y-embalses category-herramientas category-macrogranjas category-residuos-e-incineracion">
				<header class="entry-header">
			
						<h1 class="entry-title">Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso</h1>
			
			      		<ul class='langsw-post'></ul>
			

		  <span><a href="https://sustraierakuntza.org/caparrosoko-makro-ustiategiak-adiskidetze-ekitaldira-deitu-duen-taldeei-babesa-emateko-eskaera/"><span class="langsw-post"><span class="langsw-post">eu</span></a> <span class="the_date">7 Mar 2022</span> - <span class="post-cats"><a href="https://fundacionsustrai.org/category/agua-y-embalses/" rel="category tag">Agua y embalses</a>, <a href="https://fundacionsustrai.org/category/fundacion-sustrai-erakuntza/herramientas/" rel="category tag">Herramientas</a>, <a href="https://fundacionsustrai.org/category/macrogranjas/" rel="category tag">Macrogranjas</a>, <a href="https://fundacionsustrai.org/category/residuos-e-incineracion/" rel="category tag">Residuos e incineración</a></span> </span>
		        
		</header><!-- .entry-header -->

				<div class="entry-content">
			
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Fundación Sustrai Erakuntza" />
<meta itemprop="description" content="Fundación Sustrai Erakuntza: Respuesta jurídico-técnica a proyectos insostenibles en Navarra. Sustrai Erakuntza Fundazioa: Nafarroako proiektu jasangaitzei erantzun juridiko-teknikoa." />
<meta itemprop="url" content="https://fundacionsustrai.org/" />
<meta itemprop="sameAs" content="https://www.facebook.com/Sustrai-Erakuntza-201044339931131" />
<meta itemprop="sameAs" content="https://twitter.com/sustraierak" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="sustrai" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://secure.gravatar.com/avatar/b13da68a5c4e71da617f686431b9e2e0?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="contentUrl" content="https://secure.gravatar.com/avatar/b13da68a5c4e71da617f686431b9e2e0?s=128&#038;d=mm&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://fundacionsustrai.org/author/sustrai/" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://fundacionsustrai.org/solicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso/" />
<meta itemprop="mainEntityOfPage" content="https://fundacionsustrai.org/solicitud-de-apoyo-a-los-colectivos-citados-al-acto-de-conciliacion-por-la-macrogranja-de-caparroso/" />
<meta itemprop="datePublished" content="2022-03-07T09:14:42+01:00" />
<meta itemprop="dateModified" content="2022-03-07T09:25:09+01:00" />
<meta itemprop="copyrightYear" content="2022" />
<meta itemprop="inLanguage" content="es" />
<meta itemprop="name" content="Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso" />
<meta itemprop="headline" content="Solicitud de apoyo a los colectivos citados al acto de conciliación por la macrogranja de Caparroso" />
<meta itemprop="description" content="14 asociaciones y 15 personas hemos sido citadas a un acto de conciliación el 30 de marzo por parte de la empresa propietaria de la macrogranja de Caparroso (Navarra) y de la proyectada para Noviercas (Soria), Valle de Odieta - Hibridación Termosolar Navarra." />
<meta itemprop="articleSection" content="Agua y embalses" />
<meta itemprop="articleSection" content="Herramientas" />
<meta itemprop="articleSection" content="Macrogranjas" />
<meta itemprop="articleSection" content="Residuos e incineración" />
<meta itemprop="keywords" content="navarra, nafarroa, medio ambiente, medioambiente, ingurugiroa, ecología, agua y embalses, herramientas, macrogranjas, residuos e incineración, fundación sustrai erakuntza, sustrai erakuntza fundazioa" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" />
<meta itemprop="contentUrl" content="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">

<div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" alt="" width="252" height="168" /></figure></div>



<p>14 asociaciones y 15 personas <a href="https://fundacionsustrai.org/la-empresa-valle-de-odieta-propietaria-de-la-macrogranja-de-caparroso-cita-a-un-acto-de-conciliacion-a-varios-colectivos-por-supuestas-injurias-y-calumnias/">hemos sido citadas a un acto de conciliación</a> el 30 de marzo por parte de la empresa propietaria de la <strong>macrogranja de Caparroso</strong> (Navarra) y de la proyectada para <strong>Noviercas (Soria)</strong>, Valle de Odieta &#8211; Hibridación Termosolar Navarra.</p>



<span id="more-5432"></span>



<p><a></a> La empresa <strong>considera que hemos realizado declaraciones </strong><strong>que pueden ser </strong><strong>calumniosas e injuriosas</strong> al difundir información sobre la situación de la macrogranja. Según la citación, la empresa cree que los colectivos hemos difundido información que presuntamente podría dañar su reputación, haciendo referencia a un informe que <a href="https://fundacionsustrai.org/informe-de-irregularidades-de-la-macrogranja-de-caparroso/">se entregó en el Parlamento de Navarra</a> el pasado 10 de septiembre de 2021 y que presentamos también en rueda de prensa.</p>



<p>El informe consta de 178 páginas, que en <strong>gran parte corresponden a documentos y datos oficiales</strong>, mientras que son solo 7 las páginas elaboradas por los colectivos, en las que se resume el resto del contenido del informe. Las otras 171 páginas son documentos de diversas entidades, como el propio Gobierno de Navarra, o informes elaborados en base a datos de fuentes oficiales, como el Departamento de Medio ambiente del Gobierno de Navarra. Entre ellas se encuentran infracciones que la macrogranja habría cometido según expedientes administrativos de la propia administración pública.</p>



<p>La intención de los grupos que presentaron el informe era <strong>defender el medio ambiente, y proteger la calidad del agua</strong> de los vecinos y vecinas de Marcilla y Villafranca. Queríamos también poner de manifiesto ante la opinión pública y ante los gobiernos que estos modelos de explotación industrial, más allá del caso concreto, son problemáticos, contaminantes y poco o nada sostenibles.</p>



<p>Nuestra intención no ha sido otra que la de defender el medio ambiente y exigir a la administración que cumplan con su deber en la protección del mismo. Ahora <strong>nos enfrentamos a un posible proceso judicial</strong>, del cual este acto de conciliación sería el prólogo, que podría derivar en un proceso penal para las personas y colectivos citados al acto de conciliación.</p>



<p>Estamos convencidas de que esta situación responde a una <strong>estrategia de la empresa para amedrentar a los colectivos</strong> y así evitar que se conozcan las consecuencias que este modelo acarrea. Esto no es algo nuevo, ya que numerosas empresas recurren a este tipo de <a href="https://es.wikipedia.org/wiki/Pleito_estrat%C3%A9gico_contra_la_participaci%C3%B3n_p%C3%BAblica" target="_blank" rel="noreferrer noopener">estrategias que se conocen como <em>SLAPP</em></a>. Se trata de demandas presentadas por actores poderosos, generalmente grandes empresas o despachos, para <strong>acallar a quienes denuncian alguna irregularidad</strong> en relación a asuntos públicos. Las víctimas más habituales de estas demandas son activistas, periodistas independientes o investigadores, que desempeñan una función de vigilancia imprescindible en los sistemas democráticos.</p>



<p><strong>El modelo ganadero de explotación industrial acarrea consecuencias muy concretas para el entorno en el que se ubica</strong>. Más allá del debate sobre el maltrato animal, existen toda una serie de consecuencias ambientales y sociales nocivas. Hablamos de la gestión de la enorme cantidad de residuos generados, de la inevitable contaminación de tierras y acuíferos por nitratos y otros elementos. Este modelo industrial ahonda en la dependencia agraria de los combustibles fósiles, de los fertilizantes y de los antibióticos, sostiene dinámicas de deforestación para el cultivo de soja y otros monocultivos que alimentan al ganado, tanto en nuestro entorno como en otras partes del mundo. Este modelo lejos de generar empleo, precariza las vidas de las personas que viven en el medio rural de las macro-explotaciones, monopoliza recursos, y a medio plazo no genera riqueza alguna sino pérdidas.</p>



<p>Por ello, <strong>abogamos por modelos basados en la soberanía alimentaria</strong>, que respetan y cuidan los ciclos, los recursos y los bienes naturales, que promueven la biodiversidad y generan circuitos de comercialización cortos. Estamos a las puertas de una emergencia climática, en plena crisis internacional y económica por la cada vez mayor escasez de combustibles fósiles. No es un secreto que vienen años de sequías. Por eso, creemos que hipotecar nuestro entorno para el beneficio económico de unos pocos es una irresponsabilidad lamentable, por lo que seguiremos socializando información, tejiendo redes y promoviendo modelos que traigan esperanza e inercias sostenibles.</p>



<p>Ahora más que nunca <strong>debemos mostrar la unidad y la diversidad de los distintos grupos y personas</strong> de Navarra y otras regiones, frente a este tipo de empresas que quiere hacer prevalecer sus intereses económicos por encima de los intereses públicos y medioambientales. También frente a las administraciones públicas que siguen dinámicas caducas en una huida hacia adelante, en vez de reaccionar y regular debidamente estas explotaciones para la defensa de los intereses comunes y públicos.</p>



<p>Con todo esto hacemos un <a href="https://docs.google.com/forms/d/e/1FAIpQLScEnWRrRjO7vTSS1Rzlno94u8mvE2QCES0n1l7zDCUCVfpvoA/viewform" target="_blank" rel="noreferrer noopener"><u>llamamiento a mostrar apoyo</u></a> a los colectivos, y a participar en los próximos eventos que iremos anunciando.</p>



<p><strong>Firmado</strong>: todas las organizaciones llamadas al acto de conciliación: Alnus, Marcilla Viva, Asamblea Soberanía Alimentaria, REAS Nafarroa, Asociación Hacendera, Compañía de las Tres Erres, Asociación Lurra, Ekologistak Martxan – Ecologistas en Acción, Urbizi Nueva Cultura del Agua, Etxalde Movimiento Social de Campesinas de Euskal Herria por la Soberanía Alimentaria y una Agricultura Duradera, Greenpeace, Landare, Mugarik Gabe Nafarroa Asociación para la Ayuda y Cooperación con los Pueblos del Sur, y Fundación Sustrai Erakuntza.</p>



<p><strong>Actividades</strong> que realizaremos y ya están confirmadas, que pueden servir para mostrar tu apoyo o el de vuestra organización:</p>



<ol><li><strong>Sábado 26</strong> de marzo a las 12:30, concentración frente al Monumento a los Fueros (Paseo Sarasate).</li><li><strong>Miércoles 30</strong> marzo a las 10:00, concentración y rueda de prensa ante el edificio de la Audiencia Provincial (Plaza del Juez Elio, Iruñea).</li></ol>



<p class="has-text-align-center"><a href="https://docs.google.com/forms/d/e/1FAIpQLScEnWRrRjO7vTSS1Rzlno94u8mvE2QCES0n1l7zDCUCVfpvoA/viewform" target="_blank" rel="noreferrer noopener"><u>Para mostrar tu apoyo, o el de tu organización o entidad, pincha en este enlace y rellena los datos que se piden. Gracias!!</u></a></p>



<p class="has-text-align-center"><strong>STOP ganadería industrial &#8211; No nos callarán</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://es.greenpeace.org/es/wp-content/uploads/sites/3/2021/02/GPES20210213PA0578-1200x800.jpg" alt="" /></figure></div>



<p>Tomando muestras de agua contaminada con nitratos en el entorno de la macrogranja de Caparroso. Fuente: Greenpeace.</p>

</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Navegación de entradas</h3>
					<span class="nav-previous"><a href="https://fundacionsustrai.org/la-otra-cara-de-la-moneda/" rel="prev"><span class="meta-nav">&larr;</span> LA OTRA CARA DE LA MONEDA</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Documentos de Sustrai</h3><div class="textwidget custom-html-widget"><ul>
	<li><a href="/category/herramientas/" title="Algunas de las herramientas que te ofrecemos: alegaciones, recursos, solicitud de información..."> Herramientas</a></li>
<li><a href="/category/documentos-esenciales/" title="Los informes más importantes de Sustrai Erakuntza (o de entidades cercanas)"> Documentos esenciales</a></li>
<li><a href="/category/informes-de-sustrai/" title="Todos los informes de Sustrai Erakuntza">Informes de Sustrai</a></li>
<li><a href="/category/notas-de-prensa/" title="Todas las notas de prensa de Sustrai Erakuntza">Notas de prensa</a></li>
<li><a href="/category/audio-video/" title="Todos los artículos  que incluyen vídeos o audios">Audio - Vídeo</a></li>
</ul>
<a href="/apoyo-economico-a-la-fundacion-sustrai-erakuntza/" title="Click para colaborar con Sustrai Erakuntza..."> <img src="https://fundacionsustrai.org/files/2022/03/CajaResistencia4.jpg" alt="Apoyo / Laguntza" title="Click para colaborar con Sustrai Erakuntza..." width="272" /></a></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Temas que tratamos</h3><div class="textwidget custom-html-widget"><ul>
	<li><a href="/panoramica-de-proyectos-insostenibles-en-navarra/" title="Mapa con una panorámica de los proyectos insostenibles existentes en Navarra">Mapa de conflictos</a></li>
<li><a href="/category/tren-de-altas-prestaciones-tav/" title="Artículos sobre el Corredor Navarro de Alta Velocidad">Tren de Altas Prestaciones (TAV)</a></li>
<li><a href="/category/residuos-e-incineracion/" title="Artículos sobre el Plan de Residuos de Navarra y la incineración">Residuos e incineración</a></li>
<li><a href="/category/macrogranjas/" title="Artículos sobre ganadería industrial, como la macrogranja de Caparroso.">Macrogranjas</a></li>
<li><a href="/category/energia/" title="Artículos sobre energía, como los poligonos de energias renovables">Energía</a></li>
<li><a href="/category/agua-y-embalses/" title="Artículos sobre los diferentes conflictos con el agua y los embalses">Agua y embalses</a></li>
	<li><a href="/category/centrales-termicas/" title="Artículos sobre las Centrales térmicas de Castejón">Centrales térmicas</a></li>
<li><a href="/category/linea-alta-tension/" title="Artículos sobre las líneas eléctricas de alta tensión ">Línea de alta tensión</a></li>
<li><a href="/category/incineracion-de-biomasa/" title="Artículos sobre la producción eléctrica por incineración de biomasa agrícola y forestal">Incineración de biomasa</a></li>
<li><a href="/category/minas-y-canteras/" title="Artículos sobre los diferentes proyectos de minas y canteras">Minas y canteras</a></li>
<li><a href="/category/fractura-hidraulica/" title="Artículos sobre la extracción de gas natural por fractura hidráulica (Fracking)">Fractura hidráulica</a></li>
<li><a href="/category/urbanizaciones-y-campos-de-golf/" title="Artículos sobre urbanizaciones y campos de golf: Aroztegia eta Gero Zer?...">Urbanizaciones y campos de golf</a></li>
<li><a href="/category/manifiesto-nafarroa-bizirik-nahi-dugu/" title="Artículos sobre el manifiesto Nafarroa Bizirik Nahi Dugu">Nafarroa Bizirik Nahi Dugu</a></li>
</ul></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Síguenos</h3><div class="textwidget custom-html-widget"><ul style="list-style-type: none">
<li><img src="/files/2017/09/facebook.png" alt="Facebook" title="Síguenos a través de tu cuenta de Facebook" width="20" height="20" style="float: left" />&nbsp; <a href="http://www.facebook.com/pages/Sustrai-Erakuntza/201044339931131" target="_blank" title="Síguenos a través de tu cuenta de Facebook" rel="noopener">Facebook</a></li>
<li><img src="/files/2017/09/twitter.png" alt="Twitter" title="Síguenos a través de tu cuenta de Twitter" width="20" height="20" style="float: left" />&nbsp; <a href="http://twitter.com/sustraierak" target="_blank" title="Síguenos a través de tu cuenta de Twitter" rel="noopener">Twitter</a></li>
<li><img src="/files/2018/11/mastodon.png" alt="Mastodon.eus" title="Síguenos a través de tu cuenta de Mastodon (en euskera generalmente)" width="20" height="20" style="float: left" />&nbsp; <a href="https://mastodon.eus/@SustraiErakuntza" target="_blank" title="Síguenos a través de tu cuenta de Mastodon (en euskera generalmente)" rel="noopener">Mastodon.eus</a></li>
<li><img src="/files/2017/09/email.png" alt="Email" title="Sigue las novedades de nuestra web y redes sociales, suscríbete al boletín mensual de Sustrai por email" width="20" height="21" style="float: left" />&nbsp; <a href="/?s=bolet%C3%ADn" title="Sigue las novedades de nuestra web y redes sociales, suscríbete al boletín mensual de Sustrai por email">Boletín</a></li>
<li><img src="/files/2017/09/rss.png" alt="RSS" title="Sigue las novedades de nuestra web a través de RSS" width="20" height="20" style="float: left" />&nbsp; <a href="/feed/" title="Sigue las novedades de nuestra web a través de RSS">RSS</a></li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Artículos por mes</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Artículos por mes</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://fundacionsustrai.org/2022/03/'> marzo 2022 </option>
	<option value='https://fundacionsustrai.org/2022/02/'> febrero 2022 </option>
	<option value='https://fundacionsustrai.org/2022/01/'> enero 2022 </option>
	<option value='https://fundacionsustrai.org/2021/12/'> diciembre 2021 </option>
	<option value='https://fundacionsustrai.org/2021/11/'> noviembre 2021 </option>
	<option value='https://fundacionsustrai.org/2021/10/'> octubre 2021 </option>
	<option value='https://fundacionsustrai.org/2021/09/'> septiembre 2021 </option>
	<option value='https://fundacionsustrai.org/2021/08/'> agosto 2021 </option>
	<option value='https://fundacionsustrai.org/2021/06/'> junio 2021 </option>
	<option value='https://fundacionsustrai.org/2021/05/'> mayo 2021 </option>
	<option value='https://fundacionsustrai.org/2021/04/'> abril 2021 </option>
	<option value='https://fundacionsustrai.org/2021/03/'> marzo 2021 </option>
	<option value='https://fundacionsustrai.org/2021/01/'> enero 2021 </option>
	<option value='https://fundacionsustrai.org/2020/12/'> diciembre 2020 </option>
	<option value='https://fundacionsustrai.org/2020/11/'> noviembre 2020 </option>
	<option value='https://fundacionsustrai.org/2020/10/'> octubre 2020 </option>
	<option value='https://fundacionsustrai.org/2020/09/'> septiembre 2020 </option>
	<option value='https://fundacionsustrai.org/2020/08/'> agosto 2020 </option>
	<option value='https://fundacionsustrai.org/2020/07/'> julio 2020 </option>
	<option value='https://fundacionsustrai.org/2020/06/'> junio 2020 </option>
	<option value='https://fundacionsustrai.org/2020/05/'> mayo 2020 </option>
	<option value='https://fundacionsustrai.org/2020/04/'> abril 2020 </option>
	<option value='https://fundacionsustrai.org/2020/03/'> marzo 2020 </option>
	<option value='https://fundacionsustrai.org/2020/01/'> enero 2020 </option>
	<option value='https://fundacionsustrai.org/2019/12/'> diciembre 2019 </option>
	<option value='https://fundacionsustrai.org/2019/11/'> noviembre 2019 </option>
	<option value='https://fundacionsustrai.org/2019/10/'> octubre 2019 </option>
	<option value='https://fundacionsustrai.org/2019/09/'> septiembre 2019 </option>
	<option value='https://fundacionsustrai.org/2019/08/'> agosto 2019 </option>
	<option value='https://fundacionsustrai.org/2019/06/'> junio 2019 </option>
	<option value='https://fundacionsustrai.org/2019/05/'> mayo 2019 </option>
	<option value='https://fundacionsustrai.org/2019/04/'> abril 2019 </option>
	<option value='https://fundacionsustrai.org/2019/03/'> marzo 2019 </option>
	<option value='https://fundacionsustrai.org/2019/02/'> febrero 2019 </option>
	<option value='https://fundacionsustrai.org/2019/01/'> enero 2019 </option>
	<option value='https://fundacionsustrai.org/2018/12/'> diciembre 2018 </option>
	<option value='https://fundacionsustrai.org/2018/11/'> noviembre 2018 </option>
	<option value='https://fundacionsustrai.org/2018/10/'> octubre 2018 </option>
	<option value='https://fundacionsustrai.org/2018/09/'> septiembre 2018 </option>
	<option value='https://fundacionsustrai.org/2018/08/'> agosto 2018 </option>
	<option value='https://fundacionsustrai.org/2018/07/'> julio 2018 </option>
	<option value='https://fundacionsustrai.org/2018/06/'> junio 2018 </option>
	<option value='https://fundacionsustrai.org/2018/05/'> mayo 2018 </option>
	<option value='https://fundacionsustrai.org/2018/04/'> abril 2018 </option>
	<option value='https://fundacionsustrai.org/2018/03/'> marzo 2018 </option>
	<option value='https://fundacionsustrai.org/2018/02/'> febrero 2018 </option>
	<option value='https://fundacionsustrai.org/2018/01/'> enero 2018 </option>
	<option value='https://fundacionsustrai.org/2017/12/'> diciembre 2017 </option>
	<option value='https://fundacionsustrai.org/2017/11/'> noviembre 2017 </option>
	<option value='https://fundacionsustrai.org/2017/10/'> octubre 2017 </option>
	<option value='https://fundacionsustrai.org/2017/09/'> septiembre 2017 </option>
	<option value='https://fundacionsustrai.org/2017/08/'> agosto 2017 </option>
	<option value='https://fundacionsustrai.org/2017/07/'> julio 2017 </option>
	<option value='https://fundacionsustrai.org/2017/06/'> junio 2017 </option>
	<option value='https://fundacionsustrai.org/2017/05/'> mayo 2017 </option>
	<option value='https://fundacionsustrai.org/2017/04/'> abril 2017 </option>
	<option value='https://fundacionsustrai.org/2017/03/'> marzo 2017 </option>
	<option value='https://fundacionsustrai.org/2017/02/'> febrero 2017 </option>
	<option value='https://fundacionsustrai.org/2017/01/'> enero 2017 </option>
	<option value='https://fundacionsustrai.org/2016/12/'> diciembre 2016 </option>
	<option value='https://fundacionsustrai.org/2016/11/'> noviembre 2016 </option>
	<option value='https://fundacionsustrai.org/2016/10/'> octubre 2016 </option>
	<option value='https://fundacionsustrai.org/2016/09/'> septiembre 2016 </option>
	<option value='https://fundacionsustrai.org/2016/08/'> agosto 2016 </option>
	<option value='https://fundacionsustrai.org/2016/07/'> julio 2016 </option>
	<option value='https://fundacionsustrai.org/2016/06/'> junio 2016 </option>
	<option value='https://fundacionsustrai.org/2016/05/'> mayo 2016 </option>
	<option value='https://fundacionsustrai.org/2016/04/'> abril 2016 </option>
	<option value='https://fundacionsustrai.org/2016/03/'> marzo 2016 </option>
	<option value='https://fundacionsustrai.org/2016/02/'> febrero 2016 </option>
	<option value='https://fundacionsustrai.org/2016/01/'> enero 2016 </option>
	<option value='https://fundacionsustrai.org/2015/12/'> diciembre 2015 </option>
	<option value='https://fundacionsustrai.org/2015/11/'> noviembre 2015 </option>
	<option value='https://fundacionsustrai.org/2015/10/'> octubre 2015 </option>
	<option value='https://fundacionsustrai.org/2015/09/'> septiembre 2015 </option>
	<option value='https://fundacionsustrai.org/2015/08/'> agosto 2015 </option>
	<option value='https://fundacionsustrai.org/2015/07/'> julio 2015 </option>
	<option value='https://fundacionsustrai.org/2015/06/'> junio 2015 </option>
	<option value='https://fundacionsustrai.org/2015/05/'> mayo 2015 </option>
	<option value='https://fundacionsustrai.org/2015/04/'> abril 2015 </option>
	<option value='https://fundacionsustrai.org/2015/03/'> marzo 2015 </option>
	<option value='https://fundacionsustrai.org/2015/02/'> febrero 2015 </option>
	<option value='https://fundacionsustrai.org/2015/01/'> enero 2015 </option>
	<option value='https://fundacionsustrai.org/2014/11/'> noviembre 2014 </option>
	<option value='https://fundacionsustrai.org/2014/10/'> octubre 2014 </option>
	<option value='https://fundacionsustrai.org/2014/09/'> septiembre 2014 </option>
	<option value='https://fundacionsustrai.org/2014/08/'> agosto 2014 </option>
	<option value='https://fundacionsustrai.org/2014/07/'> julio 2014 </option>
	<option value='https://fundacionsustrai.org/2014/05/'> mayo 2014 </option>
	<option value='https://fundacionsustrai.org/2014/04/'> abril 2014 </option>
	<option value='https://fundacionsustrai.org/2014/03/'> marzo 2014 </option>
	<option value='https://fundacionsustrai.org/2014/02/'> febrero 2014 </option>
	<option value='https://fundacionsustrai.org/2014/01/'> enero 2014 </option>
	<option value='https://fundacionsustrai.org/2013/12/'> diciembre 2013 </option>
	<option value='https://fundacionsustrai.org/2013/11/'> noviembre 2013 </option>
	<option value='https://fundacionsustrai.org/2013/10/'> octubre 2013 </option>
	<option value='https://fundacionsustrai.org/2013/09/'> septiembre 2013 </option>
	<option value='https://fundacionsustrai.org/2013/08/'> agosto 2013 </option>
	<option value='https://fundacionsustrai.org/2013/07/'> julio 2013 </option>
	<option value='https://fundacionsustrai.org/2013/06/'> junio 2013 </option>
	<option value='https://fundacionsustrai.org/2013/05/'> mayo 2013 </option>
	<option value='https://fundacionsustrai.org/2013/04/'> abril 2013 </option>
	<option value='https://fundacionsustrai.org/2013/03/'> marzo 2013 </option>
	<option value='https://fundacionsustrai.org/2013/02/'> febrero 2013 </option>
	<option value='https://fundacionsustrai.org/2013/01/'> enero 2013 </option>
	<option value='https://fundacionsustrai.org/2012/12/'> diciembre 2012 </option>
	<option value='https://fundacionsustrai.org/2012/11/'> noviembre 2012 </option>
	<option value='https://fundacionsustrai.org/2012/10/'> octubre 2012 </option>
	<option value='https://fundacionsustrai.org/2012/09/'> septiembre 2012 </option>
	<option value='https://fundacionsustrai.org/2012/08/'> agosto 2012 </option>
	<option value='https://fundacionsustrai.org/2012/07/'> julio 2012 </option>
	<option value='https://fundacionsustrai.org/2012/06/'> junio 2012 </option>
	<option value='https://fundacionsustrai.org/2012/05/'> mayo 2012 </option>
	<option value='https://fundacionsustrai.org/2012/04/'> abril 2012 </option>
	<option value='https://fundacionsustrai.org/2012/03/'> marzo 2012 </option>
	<option value='https://fundacionsustrai.org/2012/02/'> febrero 2012 </option>
	<option value='https://fundacionsustrai.org/2012/01/'> enero 2012 </option>
	<option value='https://fundacionsustrai.org/2011/12/'> diciembre 2011 </option>
	<option value='https://fundacionsustrai.org/2011/11/'> noviembre 2011 </option>
	<option value='https://fundacionsustrai.org/2011/10/'> octubre 2011 </option>
	<option value='https://fundacionsustrai.org/2011/09/'> septiembre 2011 </option>
	<option value='https://fundacionsustrai.org/2011/08/'> agosto 2011 </option>
	<option value='https://fundacionsustrai.org/2011/07/'> julio 2011 </option>
	<option value='https://fundacionsustrai.org/2011/06/'> junio 2011 </option>
	<option value='https://fundacionsustrai.org/2011/05/'> mayo 2011 </option>
	<option value='https://fundacionsustrai.org/2011/04/'> abril 2011 </option>
	<option value='https://fundacionsustrai.org/2011/03/'> marzo 2011 </option>
	<option value='https://fundacionsustrai.org/2011/02/'> febrero 2011 </option>
	<option value='https://fundacionsustrai.org/2011/01/'> enero 2011 </option>
	<option value='https://fundacionsustrai.org/2010/12/'> diciembre 2010 </option>
	<option value='https://fundacionsustrai.org/2010/11/'> noviembre 2010 </option>
	<option value='https://fundacionsustrai.org/2010/10/'> octubre 2010 </option>
	<option value='https://fundacionsustrai.org/2010/09/'> septiembre 2010 </option>
	<option value='https://fundacionsustrai.org/2010/07/'> julio 2010 </option>
	<option value='https://fundacionsustrai.org/2010/06/'> junio 2010 </option>
	<option value='https://fundacionsustrai.org/2010/05/'> mayo 2010 </option>
	<option value='https://fundacionsustrai.org/2010/04/'> abril 2010 </option>
	<option value='https://fundacionsustrai.org/2008/07/'> julio 2008 </option>
	<option value='https://fundacionsustrai.org/2008/06/'> junio 2008 </option>
	<option value='https://fundacionsustrai.org/2008/01/'> enero 2008 </option>
	<option value='https://fundacionsustrai.org/2007/02/'> febrero 2007 </option>
	<option value='https://fundacionsustrai.org/2006/07/'> julio 2006 </option>
	<option value='https://fundacionsustrai.org/2006/03/'> marzo 2006 </option>
	<option value='https://fundacionsustrai.org/2005/09/'> septiembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">Licencia:</h3><div class="textwidget custom-html-widget"><p style="font-size:12px"><a rel="license noopener" href="http://creativecommons.org/licenses/by/4.0/" target="_blank"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/80x15.png" /></a> 
Todas las obras creadas por <a href="https://fundacionsustrai.org/">Sustrai Erakuntza</a> son de libre uso, a condición de que cites como autor a la <a href="https://fundacionsustrai.org/" rel="cc:attributionURL">Fundación Sustrai Erakuntza</a> (<a rel="license noopener" href="https://creativecommons.org/licenses/by/4.0/deed.es" target="_blank">Creative Commons Atribución 4.0 Internacional (CC BY 4.0)</a>). <a href="https://fundacionsustrai.org/contacto/">Contacto.</a></p></div></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://es.wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
				Funciona gracias a WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->




<script type='text/javascript' src='https://fundacionsustrai.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://fundacionsustrai.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/fundacionsustrai.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fundacionsustrai.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://fundacionsustrai.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20141205' id='twentytwelve-navigation-js'></script>
</body>
</html>
